<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR"> <!--<![endif]-->
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9207426463205867",
    enable_page_level_ads: true
  });
</script>  
    <title>TÜRKİYE&#8217;DE DENİZE DÜŞEN UÇAK KAZASI | Hezarfen Havacılık Dergisi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.hezarfendergi.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.hezarfendergi.com/wp-content/uploads/TC-JAZ_Fokker_F28-DENİZE-ÜŞEN-UÇAK.jpg" /><meta name="author" content="admin">
<link rel="icon" type="image/png" href="http://www.hezarfendergi.com/wp-content/uploads/hezarfen-havacılık-dergisi-483x483.png"><link rel="alternate" type="application/rss+xml" title="Hezarfen Havacılık Dergisi &raquo; Beslemesi" href="http://www.hezarfendergi.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hezarfen Havacılık Dergisi &raquo; Yorum Beslemesi" href="http://www.hezarfendergi.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.hezarfendergi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.hezarfendergi.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.hezarfendergi.com/wp-content/themes/%2B7/style.css?ver=7.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hezarfendergi.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hezarfendergi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.hezarfendergi.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hezarfendergi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hezarfendergi.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='SEMPER ISITMA ve SOĞUTMA SİSTEMLERİ &#8211; REKLAM' href='http://www.hezarfendergi.com/semper-isitma-ve-sogutma-sistemleri-reklam/' />
<meta name="generator" content="WordPress 4.5.4" />
<link rel="canonical" href="http://www.hezarfendergi.com/turkiyede-denize-dusen-ucak-kazasi/" />
<link rel='shortlink' href='http://www.hezarfendergi.com/?p=3774' />
<link rel="alternate" type="application/json+oembed" href="http://www.hezarfendergi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hezarfendergi.com%2Fturkiyede-denize-dusen-ucak-kazasi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hezarfendergi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hezarfendergi.com%2Fturkiyede-denize-dusen-ucak-kazasi%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.hezarfendergi.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.hezarfendergi.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.hezarfendergi.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0";
var td_get_template_directory_uri="http:\/\/www.hezarfendergi.com\/wp-content\/themes\/%2B7";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="L\u00fctfen Bekleyin...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="Email veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="Email yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% \/ %total%";
var td_magnific_popup_translation_ajax_tError="%url% linkindeki i\u00e7erik y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="%curr% nolu imaj y\u00fcklenemedi.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }

    
    .top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-family:Oswald;
	
    }
    
    .top-header-menu .menu-item-has-children li a {
    	font-family:Oswald;
	
    }
    
    ul.sf-menu > .td-menu-item > a {
        font-family:Oswald;
	
    }
    
    .sf-menu ul .td-menu-item a {
        font-family:Oswald;
	
    }
	
    .td_mod_mega_menu .item-details a {
        font-family:Oswald;
	
    }
    
    .td_mega_menu_sub_cats .block-mega-child-cats a {
        font-family:Oswald;
	
    }
    
	.post .td-post-header .entry-title {
		font-family:Oswald;
	
	}
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-3774 single-format-standard turkiyede-denize-dusen-ucak-kazasi wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/hezarfenhavacilikdergisi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/116434888567400171240" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://tr.linkedin.com/in/hezarfen-dergi-811a1a49" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/HezarfenDergisi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/HezarfenDergi" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-ana-menu-container"><ul id="menu-ana-menu" class="td-mobile-main-menu"><li id="menu-item-3671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-3671"><a href="http://www.hezarfendergi.com/category/havacilik-kilavuzu/">Havacılık Kılavuzu<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3670"><a href="http://www.hezarfendergi.com/category/havacilik-firmalari/">Havacılık Firmaları</a></li>
	<li id="menu-item-3674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3674"><a href="http://www.hezarfendergi.com/category/havacilik-okullari/">Havacılık Okulları<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-3672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3672"><a href="http://www.hezarfendergi.com/category/havacilik-liseleri-2/">Havacılık Liseleri</a></li>
		<li id="menu-item-3677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3677"><a href="http://www.hezarfendergi.com/category/havacilik-universiteleri/">Havacılık Üniversiteleri</a></li>
	</ul>
</li>
	<li id="menu-item-3673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3673"><a href="http://www.hezarfendergi.com/category/havacilik-muzeleri-2/">Havacılık Müzeleri</a></li>
	<li id="menu-item-3675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3675"><a href="http://www.hezarfendergi.com/category/havacilik-personeli/">Havacılık Personeli</a></li>
	<li id="menu-item-3676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3676"><a href="http://www.hezarfendergi.com/category/havacilik_tarihi/">Havacılık Tarihi</a></li>
	<li id="menu-item-3680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3680"><a href="http://www.hezarfendergi.com/category/onemli-bilgiler/">Önemli Bilgiler</a></li>
</ul>
</li>
<li id="menu-item-3679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3679"><a href="http://www.hezarfendergi.com/category/magazin/">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3669"><a href="http://www.hezarfendergi.com/category/havacilik_filmleri/">Havacılık Filmleri</a></li>
	<li id="menu-item-3678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3678"><a href="http://www.hezarfendergi.com/category/hezarfen_dunya_turu/">Hezarfen Dünya Turu</a></li>
	<li id="menu-item-3686" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3686"><a href="http://www.hezarfendergi.com/category/ucak_kazasi_raporu/">Uçak Kazası Raporu</a></li>
</ul>
</li>
<li id="menu-item-3682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3682"><a href="http://www.hezarfendergi.com/category/roportajlar/">Röportajlar</a></li>
<li id="menu-item-3668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3668"><a href="http://www.hezarfendergi.com/category/askeri-havacilik/">Askeri Havacılık</a></li>
<li id="menu-item-3684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3684"><a href="http://www.hezarfendergi.com/category/sivil-havacilik/">Sivil Havacılık</a></li>
<li id="menu-item-3685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3685"><a href="http://www.hezarfendergi.com/category/sportif-havacilik/">Sportif Havacılık</a></li>
<li id="menu-item-3687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3687"><a href="http://www.hezarfendergi.com/category/uzay/">Uzay</a></li>
<li id="menu-item-3688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3688"><a href="http://www.hezarfendergi.com/category/yazarlar/">Yazarlar<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3689"><a href="http://www.hezarfendergi.com/category/yazarlar/dogukan_yavuz/">Doğukan Yavuz</a></li>
	<li id="menu-item-3683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3683"><a href="http://www.hezarfendergi.com/category/senai-demirci-2/">Senai Demirci</a></li>
	<li id="menu-item-3681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3681"><a href="http://www.hezarfendergi.com/category/cem-karas-2/">Operatör Doktor Cem KARAS</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.hezarfendergi.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>ARA</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-header-menu" class="top-header-menu"><li id="menu-item-3695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-3695"><a href="#">Hakkımızda</a></li>
<li id="menu-item-3697" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3697"><a href="#">Künye</a></li>
<li id="menu-item-3696" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3696"><a href="#">İletişim</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/hezarfenhavacilikdergisi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/116434888567400171240" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://tr.linkedin.com/in/hezarfen-dergi-811a1a49" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/HezarfenDergisi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/HezarfenDergi" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">GİRİŞ YAP</a></li><li><a id="register-link">KAYIT OL</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Hoşgeldin! Haydi hesabına giriş yap.</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="kullanıcı adınız" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="şifreniz" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Oturum Aç">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Şifrenizi mi unuttunuz?</a></div>


                        </div>

                        
                        <div id="td-register-div" class="td-display-none">
                            <div class="td-login-panel-title">Bir hesap oluşturun</div>
                            <input class="td-login-input" type="text" name="register_email" id="register_email" placeholder="emailin" value="" required>
                            <input class="td-login-input" type="text" name="register_user" id="register_user" placeholder="kullanıcı adınız" value="" required>
                            <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Kayıt">
                             <div class="td-login-info-text">Email adresine yeni bir şifre gönderilecek.</div>
                        </div>

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Şifreni kurtar</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="emailin" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Şifremi Gönder">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.hezarfendergi.com/">
            <img class="td-retina-data" data-retina="http://www.hezarfendergi.com/wp-content/uploads/hezarfen-havacılık-dergisi2.png" src="http://www.hezarfendergi.com/wp-content/uploads/hezarfen-havacılık-dergisi2.png" alt=""/>
            <span class="td-visual-hidden">Hezarfen Havacılık Dergisi</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9207426463205867" data-ad-slot="9841865437"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9207426463205867" data-ad-slot="9841865437"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9207426463205867" data-ad-slot="9841865437"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9207426463205867" data-ad-slot="9841865437"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.hezarfendergi.com/">
			<img class="td-retina-data" data-retina="http://www.hezarfendergi.com/wp-content/uploads/hezarfen-havacılık-dergisi2.png" src="http://www.hezarfendergi.com/wp-content/uploads/hezarfen-havacılık-dergisi2.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.hezarfendergi.com/">
			<img class="td-retina-data" data-retina="http://www.hezarfendergi.com/wp-content/uploads/hezarfen-havacılık-dergisi2.png" src="http://www.hezarfendergi.com/wp-content/uploads/hezarfen-havacılık-dergisi2.png" alt=""/>
		</a>
	    </div>
    <div class="menu-ana-menu-container"><ul id="menu-ana-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-3671"><a href="http://www.hezarfendergi.com/category/havacilik-kilavuzu/">Havacılık Kılavuzu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3670"><a href="http://www.hezarfendergi.com/category/havacilik-firmalari/">Havacılık Firmaları</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3674"><a href="http://www.hezarfendergi.com/category/havacilik-okullari/">Havacılık Okulları</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3672"><a href="http://www.hezarfendergi.com/category/havacilik-liseleri-2/">Havacılık Liseleri</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3677"><a href="http://www.hezarfendergi.com/category/havacilik-universiteleri/">Havacılık Üniversiteleri</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3673"><a href="http://www.hezarfendergi.com/category/havacilik-muzeleri-2/">Havacılık Müzeleri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3675"><a href="http://www.hezarfendergi.com/category/havacilik-personeli/">Havacılık Personeli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3676"><a href="http://www.hezarfendergi.com/category/havacilik_tarihi/">Havacılık Tarihi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3680"><a href="http://www.hezarfendergi.com/category/onemli-bilgiler/">Önemli Bilgiler</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3679"><a href="http://www.hezarfendergi.com/category/magazin/">Magazin</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3669"><a href="http://www.hezarfendergi.com/category/havacilik_filmleri/">Havacılık Filmleri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3678"><a href="http://www.hezarfendergi.com/category/hezarfen_dunya_turu/">Hezarfen Dünya Turu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-3686"><a href="http://www.hezarfendergi.com/category/ucak_kazasi_raporu/">Uçak Kazası Raporu</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3682"><a href="http://www.hezarfendergi.com/category/roportajlar/">Röportajlar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3668"><a href="http://www.hezarfendergi.com/category/askeri-havacilik/">Askeri Havacılık</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3684"><a href="http://www.hezarfendergi.com/category/sivil-havacilik/">Sivil Havacılık</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3685"><a href="http://www.hezarfendergi.com/category/sportif-havacilik/">Sportif Havacılık</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3687"><a href="http://www.hezarfendergi.com/category/uzay/">Uzay</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3688"><a href="http://www.hezarfendergi.com/category/yazarlar/">Yazarlar</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3689"><a href="http://www.hezarfendergi.com/category/yazarlar/dogukan_yavuz/">Doğukan Yavuz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3683"><a href="http://www.hezarfendergi.com/category/senai-demirci-2/">Senai Demirci</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3681"><a href="http://www.hezarfendergi.com/category/cem-karas-2/">Operatör Doktor Cem KARAS</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.hezarfendergi.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="ARA" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.hezarfendergi.com/"><span itemprop="title">ANASAYFA</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Şuradaki tüm içerikleri göster Uçak Kazası Raporu" class="entry-crumb" itemprop="url" href="http://www.hezarfendergi.com/category/ucak_kazasi_raporu/"><span itemprop="title">Uçak Kazası Raporu</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "TÜRKİYE&#8217;DE DENİZE DÜŞEN UÇAK KAZASI"><meta itemprop="url" content = "http://www.hezarfendergi.com/turkiyede-denize-dusen-ucak-kazasi/">TÜRKİYE&#8217;DE DENİZE DÜŞEN UÇAK KAZASI</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-3774" class="post-3774 post type-post status-publish format-standard has-post-thumbnail hentry category-ucak_kazasi_raporu" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">TÜRKİYE&#8217;DE DENİZE DÜŞEN UÇAK KAZASI</h1>

                

                <div class="td-module-meta-info">
                                                                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-3774">5</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.hezarfendergi.com%2Fturkiyede-denize-dusen-ucak-kazasi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook'ta Paylaş</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=T%C3%9CRK%C4%B0YE%E2%80%99DE+DEN%C4%B0ZE+D%C3%9C%C5%9EEN+U%C3%87AK+KAZASI&url=http%3A%2F%2Fwww.hezarfendergi.com%2Fturkiyede-denize-dusen-ucak-kazasi%2F&via=Hezarfen+Havac%C4%B1l%C4%B1k+Dergisi"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter'da Paylaş</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.hezarfendergi.com/turkiyede-denize-dusen-ucak-kazasi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.hezarfendergi.com/turkiyede-denize-dusen-ucak-kazasi/&amp;media=http://www.hezarfendergi.com/wp-content/uploads/TC-JAZ_Fokker_F28-DENİZE-ÜŞEN-UÇAK.jpg&description=T%C3%9CRK%C4%B0YE%E2%80%99DE+DEN%C4%B0ZE+D%C3%9C%C5%9EEN+U%C3%87AK+KAZASI" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=T%C3%9CRK%C4%B0YE%E2%80%99DE+DEN%C4%B0ZE+D%C3%9C%C5%9EEN+U%C3%87AK+KAZASI%20-%20http%3A%2F%2Fwww.hezarfendergi.com%2Fturkiyede-denize-dusen-ucak-kazasi%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.hezarfendergi.com/wp-content/uploads/TC-JAZ_Fokker_F28-DENİZE-ÜŞEN-UÇAK.jpg" data-caption=""><img width="696" height="445" class="entry-thumb td-modal-image" src="http://www.hezarfendergi.com/wp-content/uploads/TC-JAZ_Fokker_F28-DENİZE-ÜŞEN-UÇAK-696x445.jpg" alt="" title="tc-jaz_fokker_f28-denize-usen-ucak"/></a></div>
        <p>Bazı okuyucularım 1975 yılında İstanbul’da Marmara denizine düşen F-28 uçağı hakkında bildiklerimi yazmamı istediler. Devamlı kaza haberleri, acı olayları hatırlamak, hatırlatmak benim karakterime uygun değil ama, tarihimizde denize düşen bu ilk (ve son*3) uçak kazasının olduğu gün ve saatte (30 Ocak 1975 Parşembe, 18:50 gibi) Atatürk Havalimanında çalışıyordum. Kaza anında görevde olmam nedeniyle olacak, bende derin izleri olan bu kazayı bu nedenle yazmayı düşündüm.</p>
<p>Kazadan önce sizlere F-28 uçaklarını ve üreticisi Fokker’i tanıtmaya çalışayım. Hollanda’da havacılığa meraklı bir genç olan Anthony Fokker 1911’de daha 21 yaşındayken evinde yaptığı uçakla Hollanda’nın Haarlem şehri üzerinde uçmuştu. Havacılığın getireceği fırsatları görüp, Almanya‘da şirket kurup (<em>Fokker Flugzeugwerke GmbH</em>) askeri uçak üretmeye başladı. 1. Dünya savaşı sonrasında Versailles anlaşması Almanya’nın uçak üretimini yasaklayınca, fabrikasını Hollanda’ya taşıyarak 1919 yılında Hollanda Uçak Fabrikasını (<em>Nederlandsche Vliegtuigenfabrik</em>) kurdu. Fokker, 1925 yılında, Hollanda ve ABD’deki fabrikaları ile dünyanın en büyük uçak üreticisi oldu,1939 yılında New-York’da öldü. THY 1960’lı yıllarında piston motorlu DC-3 uçaklarından turbo-prop uçaklarına geçişi, uzun yıllar kullandığı, ilk uçuşunu 1955 yılında yapan <strong><em>F-27 Friendship</em></strong> uçakları ile yapmıştı. Üstten kanat Turbo-Prop F-27’ler, 800 adet (206 adedi ABD’deki Fairchild) üretilmiştir. F-28’ler, Fokker’in ilk jet motorlu yolcu uçağı olup 1962 yılında tasarlanmış, tip adı <strong><em>Fellowship</em></strong>’tir. 1987 yılına kadar 241 adet etilmiştir. Kuyruk sol ve sağda 2 adet<em>Rolls&amp;Royce “Spey Mk555 Engine”</em> tipi motorlarında Thrust Reverser yoktu. Bunun yerine uçağın kuyruk kısmında, sol ve sağa doğru açılan Speed Brake panelleri vardı. Kanatlarda slat bulunmuyordu. Sonraları nedense F-27 uçağı F-50, F-28 uçağı da F-100 olarak adlandırıldı. THY 1973 yılında, filosuna F-28 uçaklarından 5 adet katmıştı. O tarihlerde Fokker uçak fabrikası sahibinin Hollanda Prensi Bernhard olduğu söyleniyordu. Bu 5 uçağın birisi(TC-JAO) 1974’te İzmir’de kalkışta, ikincisi (TC-JAP) 1975’de İstanbul inişinde Marmara denizine, üçüncüsü (TC-JAT) 1979’da Ankara’ya inişte düştüler. THY’de bu uçakların adı uğursuz uçağa çıkmıştı. Geriye kalan son 2 tanesi uçuştan alındılar (TC-JAR ve JAS) ve TAT (Touranie Air Transport) şirketine satıldı. Yıllar sonra bunların birisinin Air Ontario, Kanada Dryden’den kalkışı sonrası, sonuncunun da İran Asseman Airlines’da uçarken düştüğünü öğrenmiştik. Böylece 5 adet F-28 uçaklarının tamamı düşerek aynı kaderi paylatılar. Gerçekten uğursuzdular sanırım?</p>
<p><strong><u> </u></strong></p>
<p><img class="wp-image-21689 aligncenter" src="http://airlinehaber.com/wp-content/uploads/2016/03/TC-JAP-1024x718.jpg" alt="TC-JAP" width="673" height="543" /></p>
<p>Tescil adı TC-JAP (ticari adı <strong><em>Bursa</em></strong>) filonun ikinci F-28 uçağı, 30 Ocak 1975 Perşembe günü saat 18:00 civarında İzmir’den İstanbul’a, TK345 sefer numarası ile, hareket etti. O gün ben, 15-23 postasında Teknik Kontrol teknisyeni olarak görev yapıyordum. Hava, saat 17:30 civarında kararmış, 18:00 de başlayan akşam yemeğinden 18:30 gibi ofisimize dönmüştük. Hava çok soğuk, yağmurlu, fırtına şeklinde rüzgârlı ve kara bulutlar oldukça yere yakındı, havalimanının üstünde tam bir orajlı hava.</p>
<p>Teknik Kontrolluk ofisimiz en eski çelik hangarın sol ön tarafında bulunuyordu. Yemek paydosu henüz devam ettiği için ofiste sohbet ederken elektrikler kesildi, havalimanı zifiri karanlık içinde kaldı. Her yer karanlık içinde kalınca hepimiz konuşmayı kestik, el fenerlerimizi yakarak ofisi biraz aydınlattık.    O tarihlerde elektriklerin kesilmesi sık karşılaştığımız yani, kanıksadığımız bir olaydı, havalimanının emergency jenaratörü 30 saniye içinde devreye girerdi. Yeniden aydınlanmayı beklerken hangarımızın hemen karşısında olan 24-06 pistinden (o tarihte tek pist vardı) yüksek takatta motor gürültüsü geldi. Pist aydınlatmaları da elektrik kesintisinden nasibini aldığı için inişte olan bir uçağın inişten vazgeçip Go-Around modunda pass geçtiğini anladık, hemen hangar önüne çıkıp piste baktık. Pass geçen uçağın Ataköy üzerinde yükselirken kırmızı çakar ışıkları (beacon light) görülüyordu. Uçak, İzmir’den gelen F-28, TC-JAP imiş. Bu esnada jeneratör devreye girerek, pist ışıkları dahil, emergency ceryanın bağlı olduğu yerler aydınlandı. Pass geçen F-28 gözden kaybolunca, piste giriş bekleme bölgesinde kalkış için izin bekleyen Pan American (PanAm) B707’si pist başına gitmeye başladı. PanAm B707 az sonra piste girip Ataköy yönünde (06 baş) kalkış yaptı. Biz B707 kalktığı için, pass geçen uçağın kısa süre sonra gelip iniş yapmasını beklerken üşüdük, tekrar ofisimize döndük.</p>
<p>Ofise döndükten tahminen 15 dakika sonra Teknik Kontrolluğun hemen yanındaki Vardiya Şefliğinin telefonu çaldı. Arayan uçuş kulesiydi az önce inişten vazgeçen İzmir uçağımızın telsiz konuşmalarına cevap vermediğini bu nedenle ALARM ilan edildiğini bildirdiler. Bu haber bomba düşmüş gibi şok edici bir durum oluşturdu.</p>
<p>&nbsp;</p>
<p>Bir anlık şaşkınlıktan sonra, yöneticilerimizin evlerine telefon ederek kara haberi verdik. Kule, alarm durumunu tüm gerekli yerlere bildirmiş. Bölge jandarmasının kulenin bildirdiği yerlerde yaptığı araştırmalar bir sonuç vermediği için uçağın denize düştüğü kanısı oluştu. O gece paydos saatine kadar uçaktan başka bir haber alamadık. Gece Deniz Kuvvetlerinin kurtarma gemileri bölgeye sevk edilmiş ama zifiri karanlık, denizdeki yüksek dalgalar ve fırtına detaylı bir arama yapılmasına olanak vermiyordu.</p>
<p><strong>Ertesi günü toplanan bilgiler şöyleydi:</strong></p>
<p>F-28 TC-JAP uçağı Kaptan Mehmet Topçuoğlu, FO Nusret Demirel yönetiminde TK345 sefer sayısı ile İstanbul’a gitmek üzere İzmir’den saat 18:00 civarında havalandı. Saat 18:40 gibi İstanbul Yeşilköy Atatürk havalimanına denizden 06 istikametinde yaklaşıp piste tekerlek koymak üzereyken elektrik kesilmesi nedeniyle pist ışıkları sönünce pilot, sağlıklı bir iniş olmayacağına, pass geçmenin en doğru karar olduğuna karar verip motorlara kalkış takatı verip tırmanmaya başladı, durumu kuleye bildirdi. Kule TK345’e pist doğrultusunda belli bir irtifaya tırmanma izni verdi. Pilot, bulut tavanı çok alçak olduğu için, bulut altında kalacağını, görerek rüzgâr altında (*) uçacağını bildirdi. Kule, TK345’e pist başında kalkış yapmak için bekleyen bir B707 olduğunu, inişi hemen gerçekleştirmeyecekse bekleyen uçağa kalkış izni vermek istediğini bildirdi. TK345 pilotu, rüzgâr altına girdiğini, yanan pist ışıklarını gördüğünü, meydandan biraz fazlaca uzaklaşıp dönerek pisti karşılayacağını, bu nedenle bekleyen uçağın kalkış yapabileceğini söyledi. Bunun üzerine kule, bekleyen PanAm B707 uçağına piste giriş ve kalkış izni verdi. B707 kalkış sonrası belli bir mesafe uzaklaştıktan sonra kule TK345’i tekrar çağırıp  “<em>B707 kalkış yaptı, pist sizin için inişe serbest, ben şu anda sizi, farlarınızı ve beacon ışıklarınızı göremiyorum, neredesiniz, pistten kaç DME uzaktasınız”</em> diye sordu.  Bu çağrı defalarca yapıldığı halde kule TK345’den hiç cevap alamadı. Uçak, havalimanı yakınlarında, bulut altında, çakar lambaları ve farları ile görülemiyor, telsiz çağrılarına cevap vermiyorsa kayıp demektir. Bu nedenle kule kayıp uçak için alarm düğmesine bastı.</p>
<p><img class="alignnone wp-image-21695" src="http://airlinehaber.com/wp-content/uploads/2016/03/f28-tc-jap-thy-6.jpg" alt="f28-tc-jap-thy-6" width="271" height="207" /></p>
<p><strong>Evet, maalesef uçak Marmara denizine düşmüştü.</strong> Fırtına ve deniz dalgaları dinmiyordu. Kazanın ertesi günü Deniz Kuvvetleri kurtarma gemileri erkenden Ambarlı açıklarında çalışmaya başladılar. Dalgalar öylesine kuvvetliydi ki, gemiler demir tarıyorlar, karaya vurma tehlikesinde çalışıyorlardı. Bütün bu zorluklara rağmen gemiler ve personeli inatla kurtarma işlemine devam ediyorlardı. Uçağın yerinin sonar cihazıyla tespit edildiği söyleniyordu. Uçak, sahilden 2 mil kadar uzakta ve 80m kadar derinlikteydi. Denize indirdikleri dalgıçlar istedikleri noktada kalamıyorlar, devamlı çevreye savruluyorlardı. Yanlış hatırlamıyorsam, bir dalgıç çok zor durumda kalmış ve baygın olarak gemiye çıkarılmış. Sonradan ölümden döndürüldüğünü öğrendik. Hava muhalefeti devam ettiği ve sonuç alınamadığı için kurtarma çalışmalarına son verildi. Zaten kaza kurbanlarının artık hayatta kalma şansları kalmamıştı.</p>
<p><img class="alignnone wp-image-21690" src="http://airlinehaber.com/wp-content/uploads/2016/03/f28-tc-jap-thy-4.jpg" alt="f28-tc-jap-thy-4" width="259" height="179" /></p>
<p>Kazadan 1 hafta kadar sonra Bandırma açıklarında 2 adet yüzen uçak tekerleği balıkçılar tarafından bulunmuş. Bunlar Bandırma’dan bize getirildi. Ana iniş takımları pistonlarından kırılmışlar, üzerlerinde Brake Unit ve Tekerlekleriyle, lastikler patlamadığı için, su üstüne çıkıp akıntı veya dalgalarla uçağın düştüğü yerin tam aksine Bandırma sahillerine taşınmışlar. Buradan anladığımız, uçağın iniş takımları açık olarak ve yataya yakın küçük bir açı ile denize çarptığı anlaşılıyordu. Tekerlekler o hızla suya değince betona çarpma etkisi yapmış ve pistonlardan kırılmışlardı. Tam hatırlamıyorum ama, kazadan 20-25 gün sonra Ambarlı balıkçılarından bir telefon gelmiş, denizde yüzey büyük bir parça bulunmuş, düşen uçağın olabilir mi diye soruyorlar. Verilen adrese hemen bir pikap ve 2 personel gönderildi. 2 saat kadar sonra getirilen parçanın TC-JAP uçağının flabı olduğunu anladık. Flabın iç yapısı honeycomb olduğu için kanat bağlantılarını koparıp su üstüne çıkmıştı. <strong>Buradan anladığımız da, flaplar iniş açısında (full down olabilir) açılmışlar, uçak o hızla suya değince alt yüzeyinden aldığı aşırı yük nedeniyle kanat bağlantıları kırılmıştı. Uçağın farkına varmadan denize iniş yapmaya çalıştığını tahmin ediyoruz.</strong></p>
<p><img class="alignnone wp-image-21696" src="http://airlinehaber.com/wp-content/uploads/2016/03/f28-tc-jap-thy-7.jpg" alt="f28-tc-jap-thy-7" width="258" height="186" /></p>
<p><img class="alignnone wp-image-21691" src="http://airlinehaber.com/wp-content/uploads/2016/03/f28-tc-jap-thy-1.jpg" alt="f28-tc-jap-thy-1" width="258" height="187" /></p>
<p>Tekerlekler o hızla suya değince betona çarpma etkisi yapmış ve pistonlardan kırılmışlardı. Tam hatırlamıyorum ama, kazadan 20-25 gün sonra Ambarlı balıkçılarından bir telefon gelmiş, denizde yüzey büyük bir parça bulunmuş, düşen uçağın olabilir mi diye soruyorlar. Verilen adrese hemen bir pikap ve 2 personel gönderildi. 2 saat kadar sonra getirilen parçanın TC-JAP uçağının flabı olduğunu anladık. Flabın içyapısı honeycomb olduğu için kanat bağlantılarını koparıp su üstüne çıkmıştı. Buradan anladığımız da, flaplar iniş açısında (full down olabilir) açılmışlar, uçak o hızla suya değince alt yüzeyinden aldığı aşırı yük nedeniyle kanat bağlantıları kırılmıştı. <strong>Uçağın farkına varmadan denize iniş yapmaya çalıştığını tahmin ediyoruz.</strong></p>
<p><img class="alignnone wp-image-21697" src="http://airlinehaber.com/wp-content/uploads/2016/03/f28-tc-jap-thy-8.jpg" alt="f28-tc-jap-thy-8" width="270" height="190" /></p>
<p><strong>Burada cevabı bulunmayan soru:</strong></p>
<p>Hava limanından 20-30km kadar uzakta iken uçak, neden denize değecek kadar alçalmıştı? Kaza, bir CFIT (<em>Controlled Flight Into Terrain-Kontrollu Uçuşta Yere Çarpma Kazası</em>) kazasıydı. Pilot kuleye herhangi bir arıza veya olumsuzluk rapor etmemişti. Anlaşılan rüzgâr altı uçuş tamamlanmış, pisti karşılamak için 180ᵒlik dönüşe Ambarlı üzerinde başlamış ama yüksekliğin iniş yapar gibi, deniz seviyesine kadar düşürülmesinin nedeni bir sır olarak kaldı.</p>
<p><img class="alignnone wp-image-21692" src="http://airlinehaber.com/wp-content/uploads/2016/03/f28-tc-jap-thy-2.jpg" alt="f28-tc-jap-thy-2" width="276" height="217" /></p>
<p>Uçak bulut altında kaldığı için pito tüplerinde buzlanma ihtimali düşüktü ayrıca, pito ısıtıcıları devrede olmalıydı. Acaba ON yapılmamış mıydı? İrtifa göstergesi bu nedenle yanlış mı gösteriyordu da pilot gerçekte olduğundan, daha yüksekte olduğunu sanıyordu? Belki, gece karanlığında yer görülmediği için yükseklik algısı oluşmamıştı. Uçağa erişilemediği için Flight Data ve Voice Recorder’lar da elimize geçmemişti ki, bu soruların cevaplarını bulabilelim. Bunlar ve benzeri soruların cevapları, her şey, sır olarak kaldı. Nereden, neden ve nasıl geldiğini bilmediğimiz bir emirle aramalara devam edilmiyeceğini duyduk. Uçak, içindeki kazazedeler ve tüm sırlarıyla Ambarlı açıklarında Marmara denizinin 80m derinliğine terk edildi. Ne ekip, ne de yolcu, hiç bir naaş su üstüne çıkmadı.  Acaba, uçağın gövdesi parçalanmamış mıydı? Eger gövde parçalansaydı, kemerleri bağlı olarak koltuklarında oturan ekip veya yolculardan bazılarının naaşları su üstüne çıkacak, kopan ana dikmeler ve flap gibi er geç balıkçılar tarafından bulunacaktı. Belki, su üstüne çıkan ceset oldu ama gizli tutuldu. Bilemiyoruz, tam bir muamma(*2). Bu uçakta ne olduğunu bilmediğimiz, çıkartılması, bilinmesi, bulunması istenmeyen bir sır olmalıydı, ama ne? Hani “devlet sırrı” denir ya, onun gibi bir şey. Daha fazla bilgi isteyen okuyucuların internette araştırma yapabililer. Gazeteci Eylem Türk bu kaza ile ilgili “beklerken” adlı bir kitap yayınlamış, kazada hayatını kaybedenlerin yakınları ile yapılan konuşmaları içeriyor. O tarihte Fatih Terim’in kayınpederi ve Seyyal Taner’in hostes olan kız kardeşinin bu uçakta hayatını kaybedenler arasında olduğunu gazetelerde okumuştuk.</p>
<p>İşin bir diğer acı tarafı, kazada hayatını kaybedenlerin mezarlarının dahi olmaması. Fransızların THY DC-10 uçağının düştüğü Ermononville ormanına yaptığı gibi, Ambarlı sahiline bir anıt da dikilemez miydi. Ekip, yolcu 42  kazazedenin geride kalanlarının, sevdiklerini anabilmeleri için, hiç olmazsa anıt bu amaca hizmet edebilirdi diye düşünüyorum.</p>
<p>Dileğimiz; kazasız, olaysız, emniyetli uçuşlar.</p>
<p><img class="alignnone wp-image-21693" src="http://airlinehaber.com/wp-content/uploads/2016/03/f28-tc-jap-thy-3.jpg" alt="f28-tc-jap-thy-3" width="224" height="229" /></p>
<p>&nbsp;</p>
<p><em>(*)”Rüzgâr Altında Uçmak” deyimi, inişe gelen uçağın önce ineceği piste paralel ama inişin tersi yönünde (rüzgârı arkasına alarak) uçması, pistten belli bir mesafe uzaklaşınca 180ᵒ dönerek ineceği piste son yaklaşma yapmasıdır.</em></p>
<p><em> </em></p>
<p>Dikkatli okuyucularımdan gelen 2 yorum ile yazımda düzeltme gereği oluştu.</p>
<p>&nbsp;</p>
<p><em>(*2)Sn.Firuz Altıngöz’ün verdiği bilgi: “</em><em>Kazadan bir hafta sonra iki yolcunun cenazesine ulaşıldı. Yolculardan ORHAN TAŞANGİL’in cenazesi Marmara adası iskelesine, diğer yolcu GÜNAY GÖNÜLKAPAN’ın cesedi ise Bandırma sahilinde vurdu. Yapılan kimlik tespitinden sonra cenazeler ailelere teslim edildi. Bu iki cesedin bulunmuş olması, uçağın suya vurduğu anda gövdesinin kısmen parçalandığına işaret ediyor.”</em></p>
<p><strong>Yazarın notu:</strong> Bunları ben de bilmiyordum, bilgi için Sn Altıngöz’e teşekkür ederim.</p>
<p><em>***</em></p>
<p><em>(*3)Sn Guest’in verdiği bilgi : TC-JAP ne yazık ki denize düşen son uçak değildi, keşke öyle olsaydı, 6 Şubat 1996 tarihinde Birgenair’in 301 sefer sayılı uçuşu, Gregorio Luperón Uluslararası Havalimanından kalkışından kısa süre sonra Puerto Plata’nın 26 km kuzeydoğusunda denize düşmüştü</em>.</p>
<p><strong>Yazarın notu: </strong>Sn Guest, haklısınız. Birgen Air faciasını Türkiye denizleri dışında oluştuğu için, dikkate almamıştım. Ama, cümleye “<strong>tarihimizde…</strong> diye başladığım için “son” demek yanlış olmuş. Teşekkür ederim.</p>
<p>&nbsp;</p>
<p>Erhan İnanç</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9207426463205867" data-ad-slot="9841865437"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9207426463205867" data-ad-slot="9841865437"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9207426463205867" data-ad-slot="9841865437"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9207426463205867" data-ad-slot="9841865437"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.hezarfendergi.com/author/admin/">admin</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2016-09-16T23:40:09+00:00"><meta itemprop="dateModified" content="2016-09-16T23:40:44+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.hezarfendergi.com/turkiyede-denize-dusen-ucak-kazasi/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.hezarfendergi.com/wp-content/uploads/hezarfen-havacılık-dergisi2.png"></span><meta itemprop="name" content="Hezarfen Havacılık Dergisi"></span><meta itemprop="headline " content="TÜRKİYE&#039;DE DENİZE DÜŞEN UÇAK KAZASI"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.hezarfendergi.com/wp-content/uploads/TC-JAZ_Fokker_F28-DENİZE-ÜŞEN-UÇAK.jpg"><meta itemprop="width" content="3056"><meta itemprop="height" content="1952"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_57dc643fc9ccd = new tdBlock();
block_td_uid_1_57dc643fc9ccd.id = "td_uid_1_57dc643fc9ccd";
block_td_uid_1_57dc643fc9ccd.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_1_57dc643fc9ccd_rand","offset":""}';
block_td_uid_1_57dc643fc9ccd.td_column_number = "3";
block_td_uid_1_57dc643fc9ccd.block_type = "td_block_related_posts";
block_td_uid_1_57dc643fc9ccd.post_count = "3";
block_td_uid_1_57dc643fc9ccd.found_posts = "528";
block_td_uid_1_57dc643fc9ccd.header_color = "";
block_td_uid_1_57dc643fc9ccd.ajax_pagination_infinite_stop = "";
block_td_uid_1_57dc643fc9ccd.max_num_pages = "176";
tdBlocksArray.push(block_td_uid_1_57dc643fc9ccd);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_57dc643fc9ccd_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_57dc643fc9ccd" ><h4 class="td-related-title"><a id="td_uid_2_57dc643fcd517" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_57dc643fc9ccd" href="#">İLGİLİ İÇERİKLER</a><a id="td_uid_3_57dc643fcd58f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_57dc643fc9ccd" href="#">YAZARIN DİĞER İÇERİKLERİ</a></h4><div id=td_uid_1_57dc643fc9ccd class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hezarfendergi.com/turkiyede-denize-dusen-ucak-kazasi/" rel="bookmark" title="TÜRKİYE&#8217;DE DENİZE DÜŞEN UÇAK KAZASI"><img width="218" height="150" class="entry-thumb" src="http://www.hezarfendergi.com/wp-content/uploads/TC-JAZ_Fokker_F28-DENİZE-ÜŞEN-UÇAK-218x150.jpg" alt="" title="TÜRKİYE&#8217;DE DENİZE DÜŞEN UÇAK KAZASI"/></a></div>                <a href="http://www.hezarfendergi.com/category/ucak_kazasi_raporu/" class="td-post-category">Uçak Kazası Raporu</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hezarfendergi.com/turkiyede-denize-dusen-ucak-kazasi/" rel="bookmark" title="TÜRKİYE&#8217;DE DENİZE DÜŞEN UÇAK KAZASI">TÜRKİYE&#8217;DE DENİZE DÜŞEN UÇAK KAZASI</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hezarfendergi.com/semper-isitma-ve-sogutma-sistemleri-reklam/" rel="bookmark" title="SEMPER ISITMA ve SOĞUTMA SİSTEMLERİ &#8211; REKLAM"><img width="218" height="150" class="entry-thumb" src="http://www.hezarfendergi.com/wp-content/uploads/uçak13-218x150.jpg" alt="" title="SEMPER ISITMA ve SOĞUTMA SİSTEMLERİ &#8211; REKLAM"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.hezarfendergi.com/wp-content/themes/%2B7/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.hezarfendergi.com/category/genel/" class="td-post-category">Genel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hezarfendergi.com/semper-isitma-ve-sogutma-sistemleri-reklam/" rel="bookmark" title="SEMPER ISITMA ve SOĞUTMA SİSTEMLERİ &#8211; REKLAM">SEMPER ISITMA ve SOĞUTMA SİSTEMLERİ &#8211; REKLAM</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hezarfendergi.com/ucakta-klozet-kapaklarinin-on-tarafi-neden-yariktir/" rel="bookmark" title="Uçakta Klozet Kapaklarının Ön Tarafı Neden Yarıktır?"><img width="218" height="150" class="entry-thumb" src="http://www.hezarfendergi.com/wp-content/uploads/uçak-tuvaleti-klozet-218x150.jpg" alt="" title="Uçakta Klozet Kapaklarının Ön Tarafı Neden Yarıktır?"/></a></div>                <a href="http://www.hezarfendergi.com/category/onemli-bilgiler/" class="td-post-category">Önemli Bilgiler</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hezarfendergi.com/ucakta-klozet-kapaklarinin-on-tarafi-neden-yariktir/" rel="bookmark" title="Uçakta Klozet Kapaklarının Ön Tarafı Neden Yarıktır?">Uçakta Klozet Kapaklarının Ön Tarafı Neden Yarıktır?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_57dc643fc9ccd" data-td_block_id="td_uid_1_57dc643fc9ccd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_57dc643fc9ccd" data-td_block_id="td_uid_1_57dc643fc9ccd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9207426463205867" data-ad-slot="2426662236"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9207426463205867" data-ad-slot="2426662236"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9207426463205867" data-ad-slot="2426662236"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9207426463205867" data-ad-slot="2426662236"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<style scoped>
.td_uid_4_57dc643fd12c4_rand .td_module_wrap:hover .entry-title a,
            .td_uid_4_57dc643fd12c4_rand a.td-pulldown-filter-link:hover,
            .td_uid_4_57dc643fd12c4_rand .td-subcat-item a:hover,
            .td_uid_4_57dc643fd12c4_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_4_57dc643fd12c4_rand .td_quote_on_blocks,
            .td_uid_4_57dc643fd12c4_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_4_57dc643fd12c4_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_4_57dc643fd12c4_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_4_57dc643fd12c4_rand .td-instagram-user a {
                color: #cb9558;
            }

            .td_uid_4_57dc643fd12c4_rand .td-next-prev-wrap a:hover,
            .td_uid_4_57dc643fd12c4_rand .td-load-more-wrap a:hover {
                background-color: #cb9558;
                border-color: #cb9558;
            }

            .td_uid_4_57dc643fd12c4_rand .block-title span,
            .td_uid_4_57dc643fd12c4_rand .td-trending-now-title,
            .td_uid_4_57dc643fd12c4_rand .block-title a,
            .td_uid_4_57dc643fd12c4_rand .td-read-more a,
            .td_uid_4_57dc643fd12c4_rand .td-weather-information:before,
            .td_uid_4_57dc643fd12c4_rand .td-weather-week:before,
            .td_uid_4_57dc643fd12c4_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_4_57dc643fd12c4_rand .td-exchange-header:before,
            .td_uid_4_57dc643fd12c4_rand .td-post-category:hover {
                background-color: #cb9558;
            }

            .td_uid_4_57dc643fd12c4_rand .block-title {
                border-color: #cb9558;
            }
</style><script>var block_td_uid_4_57dc643fd12c4 = new tdBlock();
block_td_uid_4_57dc643fd12c4.id = "td_uid_4_57dc643fd12c4";
block_td_uid_4_57dc643fd12c4.atts = '{"limit":"5","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#cb9558","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_57dc643fd12c4_rand","offset":""}';
block_td_uid_4_57dc643fd12c4.td_column_number = "1";
block_td_uid_4_57dc643fd12c4.block_type = "td_block_18";
block_td_uid_4_57dc643fd12c4.post_count = "5";
block_td_uid_4_57dc643fd12c4.found_posts = "528";
block_td_uid_4_57dc643fd12c4.header_color = "#cb9558";
block_td_uid_4_57dc643fd12c4.ajax_pagination_infinite_stop = "";
block_td_uid_4_57dc643fd12c4.max_num_pages = "106";
tdBlocksArray.push(block_td_uid_4_57dc643fd12c4);
</script><div class="td_block_wrap td_block_18 td_block_widget td_uid_4_57dc643fd12c4_rand td-pb-border-top"  data-td-block-uid="td_uid_4_57dc643fd12c4" ><h4 class="block-title"><span>POPULAR POSTS</span></h4><div id=td_uid_4_57dc643fd12c4 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://www.hezarfendergi.com/icaonun-amac-ve-hedefleri-nelerdir/" rel="bookmark" title="ICAO&#8217;nun Amaç ve Hedefleri Nelerdir?"><img width="" height="" class="entry-thumb" src="" alt="" title="ICAO&#8217;nun Amaç ve Hedefleri Nelerdir?"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://www.hezarfendergi.com/icaonun-amac-ve-hedefleri-nelerdir/" rel="bookmark" title="ICAO&#8217;nun Amaç ve Hedefleri Nelerdir?">ICAO&#8217;nun Amaç ve Hedefleri Nelerdir?</a></h3>                                        <span class="td-author-date">
                                                                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://www.hezarfendergi.com/ucaklarda-acars-sistemi/" rel="bookmark" title="Uçaklarda ACARS Sistemi"><img width="" height="" class="entry-thumb" src="" alt="" title="Uçaklarda ACARS Sistemi"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hezarfendergi.com/ucaklarda-acars-sistemi/" rel="bookmark" title="Uçaklarda ACARS Sistemi">Uçaklarda ACARS Sistemi</a></h3>                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://www.hezarfendergi.com/onur-airin-yeni-sahibi-acun-ilicali/" rel="bookmark" title="Onur Air&#8217;in Yeni Sahibi Acun ILICALI"><img width="80" height="60" class="entry-thumb" src="http://www.hezarfendergi.com/wp-content/uploads/acun-ılıcalı-onur-air-80x60.jpg" alt="" title="Onur Air&#8217;in Yeni Sahibi Acun ILICALI"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hezarfendergi.com/onur-airin-yeni-sahibi-acun-ilicali/" rel="bookmark" title="Onur Air&#8217;in Yeni Sahibi Acun ILICALI">Onur Air&#8217;in Yeni Sahibi Acun ILICALI</a></h3>                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://www.hezarfendergi.com/ucaklar-havada-yonlerini-nasil-bulur/" rel="bookmark" title="Uçaklar Havada Yönlerini Nasıl Bulur?"><img width="" height="" class="entry-thumb" src="" alt="" title="Uçaklar Havada Yönlerini Nasıl Bulur?"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hezarfendergi.com/ucaklar-havada-yonlerini-nasil-bulur/" rel="bookmark" title="Uçaklar Havada Yönlerini Nasıl Bulur?">Uçaklar Havada Yönlerini Nasıl Bulur?</a></h3>                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://www.hezarfendergi.com/normandiya-sahillerinin-yok-olusu/" rel="bookmark" title="Normandiya Sahillerinin Yok Oluşu"><img width="" height="" class="entry-thumb" src="" alt="" title="Normandiya Sahillerinin Yok Oluşu"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hezarfendergi.com/normandiya-sahillerinin-yok-olusu/" rel="bookmark" title="Normandiya Sahillerinin Yok Oluşu">Normandiya Sahillerinin Yok Oluşu</a></h3>                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-3695"><a href="#">Hakkımızda</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3697"><a href="#">Künye</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3696"><a href="#">İletişim</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Tasarım ve Dizayn Arti7.com                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0 (rara)
        Deploy mode: deploy
        
        uid: 57dc643fdc2e0
    -->

    <div class="td-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TAM SAYFA -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9207426463205867"
     data-ad-slot="2312777434"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><script type='text/javascript' src='http://www.hezarfendergi.com/wp-content/themes/%2B7/js/tagdiv_theme.js?ver=7.0'></script>
<script type='text/javascript' src='http://www.hezarfendergi.com/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.hezarfendergi.com/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.hezarfendergi.com/wp-content/themes/%2B7/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.hezarfendergi.com/wp-content/themes/%2B7';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>