<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR"> <!--<![endif]-->
<head>
    <title>Uçak Kazasında Öldü; 2,5 Yıl Sonra Denizde Bulundu | Hezarfen Havacılık Dergisi, Uçak Dergileri</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.hezarfendergi.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.hezarfendergi.com/wp-content/uploads/2018/09/Fatma-Ceren-Necipoğlu.jpg" /><link rel="icon" type="image/png" href="http://hezarfendergi.com/wp-content/uploads/2016/09/hezarfen-havacılık-dergisi-483x483-300x300.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hezarfen Havacılık Dergisi, Uçak Dergileri &raquo; beslemesi" href="https://www.hezarfendergi.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hezarfen Havacılık Dergisi, Uçak Dergileri &raquo; yorum beslemesi" href="https://www.hezarfendergi.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hezarfendergi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='td_live_css_frontend-css'  href='https://www.hezarfendergi.com/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web%3A400%7COswald%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.hezarfendergi.com/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hezarfendergi.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.hezarfendergi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.hezarfendergi.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hezarfendergi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hezarfendergi.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dünya&#8217;nın En Küçük Havalimanlarını Keşfedin' href='https://www.hezarfendergi.com/dunyanin-en-kucuk-havalimanlarini-kesfedin/' />
<meta name="generator" content="WordPress 4.8.7" />
<link rel="canonical" href="https://www.hezarfendergi.com/ucak-kazasinda-oldu-25-yil-sonra-denizde-bulundu/" />
<link rel='shortlink' href='https://www.hezarfendergi.com/?p=4201' />
<link rel="alternate" type="application/json+oembed" href="https://www.hezarfendergi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hezarfendergi.com%2Fucak-kazasinda-oldu-25-yil-sonra-denizde-bulundu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hezarfendergi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hezarfendergi.com%2Fucak-kazasinda-oldu-25-yil-sonra-denizde-bulundu%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.hezarfendergi.com\/wp-admin\/","wpRestNonce":"677cd7456c","wpRestUrl":"https:\/\/www.hezarfendergi.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.hezarfendergi.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="https:\/\/www.hezarfendergi.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="L\u00fctfen Bekleyin...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="Email veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="Email yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% \/ %total%";
var td_magnific_popup_translation_ajax_tError="%url% linkindeki i\u00e7erik y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="%curr% nolu imaj y\u00fcklenemedi.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.hezarfendergi.com/",
                                "name": "Ana Sayfa"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.hezarfendergi.com/category/ucak_kazasi_raporu/",
                                "name": "Uçak Kazası Raporu"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.hezarfendergi.com/ucak-kazasinda-oldu-25-yil-sonra-denizde-bulundu/",
                                "name": "Uçak Kazasında Öldü; 2,5 Yıl Sonra Denizde Bulundu"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.hezarfendergi.com/wp-content/uploads/2016/09/hezarfen-havacılık-dergisi-483x483-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.hezarfendergi.com/wp-content/uploads/2016/09/hezarfen-havacılık-dergisi-483x483-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.hezarfendergi.com/wp-content/uploads/2016/09/hezarfen-havacılık-dergisi-483x483-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.hezarfendergi.com/wp-content/uploads/2016/09/hezarfen-havacılık-dergisi-483x483-300x300.png" />
</head>

<body class="post-template-default single single-post postid-4201 single-format-standard ucak-kazasinda-oldu-25-yil-sonra-denizde-bulundu global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">GİRİŞ</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-ana-menu-container"><ul id="menu-ana-menu" class="td-mobile-main-menu"><li id="menu-item-3865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-3865"><a href="https://www.hezarfendergi.com/category/havacilik-kilavuzu/">Havacılık Kılavuzu<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-3864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3864"><a href="https://www.hezarfendergi.com/category/havacilik-firmalari/">Havacılık Firmaları</a></li>
	<li id="menu-item-3868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3868"><a href="https://www.hezarfendergi.com/category/havacilik-okullari/">Havacılık Okulları<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-3866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3866"><a href="https://www.hezarfendergi.com/category/havacilik-liseleri-2/">Havacılık Liseleri</a></li>
		<li id="menu-item-3871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3871"><a href="https://www.hezarfendergi.com/category/havacilik-universiteleri/">Havacılık Üniversiteleri</a></li>
	</ul>
</li>
	<li id="menu-item-3867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3867"><a href="https://www.hezarfendergi.com/category/havacilik-muzeleri-2/">Havacılık Müzeleri</a></li>
	<li id="menu-item-3869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3869"><a href="https://www.hezarfendergi.com/category/havacilik-personeli/">Havacılık Personeli</a></li>
	<li id="menu-item-3870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3870"><a href="https://www.hezarfendergi.com/category/havacilik_tarihi/">Havacılık Tarihi</a></li>
	<li id="menu-item-3874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3874"><a href="https://www.hezarfendergi.com/category/onemli-bilgiler/">Önemli Bilgiler</a></li>
</ul>
</li>
<li id="menu-item-3873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3873"><a href="https://www.hezarfendergi.com/category/magazin/">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-3863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3863"><a href="https://www.hezarfendergi.com/category/havacilik_filmleri/">Havacılık Filmleri</a></li>
	<li id="menu-item-3872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3872"><a href="https://www.hezarfendergi.com/category/hezarfen_dunya_turu/">Hezarfen Dünya Turu</a></li>
	<li id="menu-item-3893" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3893"><a href="https://www.hezarfendergi.com/category/ucak_kazasi_raporu/">Uçak Kazası Raporu</a></li>
</ul>
</li>
<li id="menu-item-3876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3876"><a href="https://www.hezarfendergi.com/category/roportajlar/">Röportajlar</a></li>
<li id="menu-item-3905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3905"><a href="https://www.hezarfendergi.com/category/askeri-havacilik/">Askeri Havacılık</a></li>
<li id="menu-item-3891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3891"><a href="https://www.hezarfendergi.com/category/sivil-havacilik/">Sivil Havacılık</a></li>
<li id="menu-item-3892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3892"><a href="https://www.hezarfendergi.com/category/sportif-havacilik/">Sportif Havacılık</a></li>
<li id="menu-item-3924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3924"><a href="https://www.hezarfendergi.com/category/uzay/">Uzay</a></li>
<li id="menu-item-3925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3925"><a href="https://www.hezarfendergi.com/category/yazarlar/">Yazarlar<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-3926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3926"><a href="https://www.hezarfendergi.com/category/yazarlar/dogukan_yavuz/">Doğukan Yavuz</a></li>
	<li id="menu-item-3920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3920"><a href="https://www.hezarfendergi.com/category/senai-demirci-2/">Senai Demirci</a></li>
	<li id="menu-item-3918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3918"><a href="https://www.hezarfendergi.com/category/cem-karas-2/">Operatör Doktor Cem KARAS</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">GİRİŞ</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>HOŞGELDİNİZ</span>HESABIM</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>kullanıcı adınız</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>şifreniz</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="GİRİŞ YAP">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Şifrenizi mi unuttunuz?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">ŞİFRE SIFIRLA</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Şifreni kurtar</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>emailin</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Şifremi Gönder">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.hezarfendergi.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>ARA</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Kayıt Ol / Katıl</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-header-menu" class="top-header-menu"><li id="menu-item-3897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-3897"><a href="http://www.hezarfendergi.com/hakkimizda/">ONLINE HAVACILIK DERGİSİ</a></li>
<li id="menu-item-3928" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3928"><a href="http://www.hezarfendergi.com/iletisim/">BASILI DERGİ ÇIKARMIYORUZ</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">GİRİŞ</div>
                            <div class="td-login-panel-descr">Hoşgeldin! Haydi hesabına giriş yap.</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>kullanıcı adınız</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>şifreniz</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="GİRİŞ">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">ŞİFRENİZİ Mİ UNUTTUNUZ?</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">ŞİFRE SIFIRLA</div>
                            <div class="td-login-panel-descr">Şifreni kurtar</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>emailin</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="ŞİFREMİ GÖNDER">
                            <div class="td-login-info-text">Email adresine yeni bir şifre gönderilecek.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.hezarfendergi.com/">
			<img class="td-retina-data"  data-retina="http://hezarfendergi.com/wp-content/uploads/2016/09/hezarfen-havacılık-dergisi2-300x73.png" src="http://hezarfendergi.com/wp-content/uploads/2016/09/hezarfen-havacılık-dergisi2-300x73.png" alt="" />
			<span class="td-visual-hidden">Hezarfen Havacılık Dergisi, Uçak Dergileri</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.hezarfendergi.com/">
			<img src="http://hezarfendergi.com/wp-content/uploads/2016/09/hezarfen-havacılık-dergisi2-300x73.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.hezarfendergi.com/">
			<img class="td-retina-data" data-retina="http://hezarfendergi.com/wp-content/uploads/2016/09/hezarfen-havacılık-dergisi2-300x73.png" src="http://hezarfendergi.com/wp-content/uploads/2016/09/hezarfen-havacılık-dergisi2-300x73.png" alt=""/>
		</a>
	    </div>
    <div class="menu-ana-menu-container"><ul id="menu-ana-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-3865"><a href="https://www.hezarfendergi.com/category/havacilik-kilavuzu/">Havacılık Kılavuzu</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3864"><a href="https://www.hezarfendergi.com/category/havacilik-firmalari/">Havacılık Firmaları</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3868"><a href="https://www.hezarfendergi.com/category/havacilik-okullari/">Havacılık Okulları</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3866"><a href="https://www.hezarfendergi.com/category/havacilik-liseleri-2/">Havacılık Liseleri</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3871"><a href="https://www.hezarfendergi.com/category/havacilik-universiteleri/">Havacılık Üniversiteleri</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3867"><a href="https://www.hezarfendergi.com/category/havacilik-muzeleri-2/">Havacılık Müzeleri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3869"><a href="https://www.hezarfendergi.com/category/havacilik-personeli/">Havacılık Personeli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3870"><a href="https://www.hezarfendergi.com/category/havacilik_tarihi/">Havacılık Tarihi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3874"><a href="https://www.hezarfendergi.com/category/onemli-bilgiler/">Önemli Bilgiler</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3873"><a href="https://www.hezarfendergi.com/category/magazin/">Magazin</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3863"><a href="https://www.hezarfendergi.com/category/havacilik_filmleri/">Havacılık Filmleri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3872"><a href="https://www.hezarfendergi.com/category/hezarfen_dunya_turu/">Hezarfen Dünya Turu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-3893"><a href="https://www.hezarfendergi.com/category/ucak_kazasi_raporu/">Uçak Kazası Raporu</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3876"><a href="https://www.hezarfendergi.com/category/roportajlar/">Röportajlar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3905"><a href="https://www.hezarfendergi.com/category/askeri-havacilik/">Askeri Havacılık</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3891"><a href="https://www.hezarfendergi.com/category/sivil-havacilik/">Sivil Havacılık</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3892"><a href="https://www.hezarfendergi.com/category/sportif-havacilik/">Sportif Havacılık</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3924"><a href="https://www.hezarfendergi.com/category/uzay/">Uzay</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3925"><a href="https://www.hezarfendergi.com/category/yazarlar/">Yazarlar</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3926"><a href="https://www.hezarfendergi.com/category/yazarlar/dogukan_yavuz/">Doğukan Yavuz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3920"><a href="https://www.hezarfendergi.com/category/senai-demirci-2/">Senai Demirci</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3918"><a href="https://www.hezarfendergi.com/category/cem-karas-2/">Operatör Doktor Cem KARAS</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.hezarfendergi.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="ARA" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.hezarfendergi.com/">Ana Sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Şuradaki tüm içerikleri göster Uçak Kazası Raporu" class="entry-crumb" href="https://www.hezarfendergi.com/category/ucak_kazasi_raporu/">Uçak Kazası Raporu</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Uçak Kazasında Öldü; 2,5 Yıl Sonra Denizde Bulundu</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-4201" class="post-4201 post type-post status-publish format-standard has-post-thumbnail hentry category-ucak_kazasi_raporu tag-air-france-ucak-kazasi tag-fatma-ceren-necipoglu tag-ucak-kazasi-olumleri" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Uçak Kazasında Öldü; 2,5 Yıl Sonra Denizde Bulundu</h1>

                

                <div class="td-module-meta-info">
                                                                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-4201">236</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hezarfendergi.com%2Fucak-kazasinda-oldu-25-yil-sonra-denizde-bulundu%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook'ta Paylaş</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=U%C3%A7ak+Kazas%C4%B1nda+%C3%96ld%C3%BC%3B+2%2C5+Y%C4%B1l+Sonra+Denizde+Bulundu&url=https%3A%2F%2Fwww.hezarfendergi.com%2Fucak-kazasinda-oldu-25-yil-sonra-denizde-bulundu%2F&via=Hezarfen+Havac%C4%B1l%C4%B1k+Dergisi%2C+U%C3%A7ak+Dergileri"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter'da Paylaş</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.hezarfendergi.com/ucak-kazasinda-oldu-25-yil-sonra-denizde-bulundu/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hezarfendergi.com/ucak-kazasinda-oldu-25-yil-sonra-denizde-bulundu/&amp;media=https://www.hezarfendergi.com/wp-content/uploads/2018/09/Fatma-Ceren-Necipoğlu.jpg&description=U%C3%A7ak+Kazas%C4%B1nda+%C3%96ld%C3%BC%3B+2%2C5+Y%C4%B1l+Sonra+Denizde+Bulundu" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=U%C3%A7ak+Kazas%C4%B1nda+%C3%96ld%C3%BC%3B+2%2C5+Y%C4%B1l+Sonra+Denizde+Bulundu%20-%20https%3A%2F%2Fwww.hezarfendergi.com%2Fucak-kazasinda-oldu-25-yil-sonra-denizde-bulundu%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.hezarfendergi.com/wp-content/uploads/2018/09/Fatma-Ceren-Necipoğlu.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://www.hezarfendergi.com/wp-content/uploads/2018/09/Fatma-Ceren-Necipoğlu-696x392.jpg" srcset="https://www.hezarfendergi.com/wp-content/uploads/2018/09/Fatma-Ceren-Necipoğlu-696x392.jpg 696w, https://www.hezarfendergi.com/wp-content/uploads/2018/09/Fatma-Ceren-Necipoğlu-300x169.jpg 300w, https://www.hezarfendergi.com/wp-content/uploads/2018/09/Fatma-Ceren-Necipoğlu-746x420.jpg 746w, https://www.hezarfendergi.com/wp-content/uploads/2018/09/Fatma-Ceren-Necipoğlu.jpg 750w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Fatma Ceren Necipoğlu"/></a></div>
        <h2 class="rhd-article-spot">Brezilya&#8217;nın başkenti Rio de Janerio&#8217;da verdiği konser sonrası 1 Haziran 2009&#8217;da Air France Havayolları&#8217;na ait uçağın Atlas Okyanusu&#8217;na düşmesi sonucu yaşamını yitiren Anadolu Üniversitesi Devlet Konservatuarı öğretim görevlisi ve Arp Anasanat Dalı Başkanı, dünyaca ünlü arp sanatçısı Fatma Ceren Necipoğlu&#8217;nun cenazesi 2,5 yıl sonra bulundu.</h2>
<div class="rhd-all-article-detail">
<p>Dünyaca ünlü Arp sanatçısı Fatma Ceren Necipoğlu, Brezilya’nın Rie de Janero kentinde düzenlenen Arp Festivali’nde konser verdikten sonra dönüşte bindiği Air France uçağının Brezilya açıklarında okyanusa düşmesi sonucunda 37 yaşındayken yaşamını yitirmişti.</p>
<p>Okyanusa düşen uçakta son olarak 104 yolcunun cesetleri çıkartıldı. Fransa’ya götürülen cesetlerde DNA testleri yapıldı. DNA testlerde cesetlerden birinin Fatma Ceren Necipoğlu’na ait olduğunun belirlenmesi üzerine durum İstanbul’da oturan Fatma Ceren Necipoğlu’nun ailesine bildirildi. Cenazeyi ailenin Fransa’dan Türkiye’ye getireceği belirtildi.</p>
<p>Arp sanatçısı Fatma Ceren Necipoğlu için ailesinin isteği üzerine haftaya Perşembe 24 Kasım öğretmenler gününde İstanbul Üsküdar’da tören düzenlenecek. Fatma Ceren Necipoğlu cenaze töreninden sonra İstanbul’da toprağa verilecek. Aynı gün Anadolu Üniversitesi Senfoni Orkestrası da İstanbul’da Necipoğlu’nın anısına konser verecek.</p>
<p><strong>&#8216;MEZARININ OLMASI ACIMIZI BİRAZ OLSUN HAFİFLETECEK&#8217;</strong></p>
<p>AÜ Senfoni Orkestrası Genel Müzik Direktörü Orkestra Şefi Doç. Dr. Burak Tüzün, Türk arp sanatçısı Fatma Ceren Necipoğlu&#8217;nun Brezilya&#8217;daki Rio Arp Festivali&#8217;nden dönerken uçak kazasında hayatını kaybettiğini anımsattı.</p>
<p>Necipoğlu ile 7 yıl birlikte çalıştıklarını ifade eden Tüzün, onun Türkiye&#8217;nin ihtiyaç duyduğu, çok yönlü, işine bağlı ve kendini sürekli geliştiren biri olduğunu söyledi.</p>
<p>Necipoğlu&#8217;nun cenazesinin 24 Kasım&#8217;da Paris&#8217;ten İstanbul&#8217;a getirileceğini anlatan Tüzün, şöyle konuştu:<br />
“Ceren, arp sanatçısı olmasının yanında Boğaziçi Üniversitesi Tercümanlık Bölümü&#8217;nü bitirmişti. Çok yönlü ve kendini geliştiren biriydi. Öğrencilerine ve mesleğine son derece düşkün, organizasyon yeteneği çok yüksekti. Aradan geçen bu kadar zaman sonunda cenazesinin bulunması acılarımızı tazeledi, ancak Ceren&#8217;in bir mezarının olması acılarımızı biraz olsun hafifletecek. Ceren için 24 Kasım&#8217;da İstanbul&#8217;da tören düzenlenecek. AÜ Senfoni Orkestrası olarak merhum arkadaşımızın anısına konser vereceğiz.”</p>
<p><strong>&#8216;ADINI HEP YAŞATACAĞIZ&#8217;</strong></p>
<p>Anadolu Üniversitesi Devlet Konservatuvarı Müdür Yardımcısı Doç. Dr. Erol İpekli de çok değerli bir öğretim üyesi ve sanatçı olan Necipoğlu&#8217;nun cenazesinin bulunmasının acılarını bir nebze azalttığını söyledi.</p>
<p>Necipoğlu&#8217;nun yetiştirdiği öğrencilerin de çok başarılı olduğunu dile getiren Doç. Dr. İpekli, “Herşeye rağmen aradan geçen bu kadar süre sonunda cenazesinin bulunması ve tören düzenlenmesi bizim için çok önemli. Yıllarca beraber çalıştık. Çalışma odası aynen duruyor, hiç dokunulmadı. Okulumuz onun adını her zaman yaşatacak” dedi.</p>
<p><strong>FATMA CEREN NECİPOĞLU KİMDİR?</strong></p>
<p>AÜ Devlet Konservatuvarı&#8217;nda 2001 yılından beri öğretim görevlisi olarak görev yapan Fatma Ceren Necipoğlu, İstanbul Pendik Merkez İlkokulundan 1984 yılında mezun oldu.</p>
<p>İstanbul Alman Lisesi, İstanbul Belediye Konservatuvarı ile İstanbul Üniversitesi Devlet Konservatuvarı Arp Bölümlerinde eğitim alan Necipoğlu, 1992 yılında İstanbul Üniversitesi Devlet Konservatuvarı Yarı Zamanlı Arp Bölümü ileri devresi ile Boğaziçi Üniversitesi Mütercim-Tercümanlık Bölümüne devam etti. 1997 yılında buradan mezun olan Necipoğlu, Louisiana Devlet Üniversitesi Müzik Fakültesi Arp Sanat Dalında 1999&#8217;da, Indiana Üniversitesi Müzik Fakültesi Arp Sanat Dalında da 2001 yılında yüksek lisans eğitimi aldı.</p>
<p>Fransızca, İngilizce ve Almanca&#8217;yı iyi derecede bilen Necipoğlu, 2001 yılında AÜ Devlet Konservatuvarında öğretim görevlisi olarak çalışmaya başladı.</p>
<p>Üniversitede Arp Sanat Dalının kurulmasına öncülük eden bekar Necipoğlu, 61 sanatsal etkinlikte yer aldı.</p>
<p>Anne ve babası İstanbul&#8217;da yaşayan, AÜ&#8217;nün ulusal ve uluslararası 3 projesinde görev alan Necipoğlu, “World Harp Congress” adlı Uluslararası Dünya Arp Kongresi Birliği ile Arp Sanatı Derneği&#8217;ne üyeydi.</p>
<p><strong>YETİŞTİRDİĞİ ÖĞRENCİLERİN BAŞARILARI</strong></p>
<p>Necipoğlu&#8217;nun kendisi gibi yetiştirdiği öğrencilerin de birçok başarısı bulunuyor.</p>
<p>10. Dünya Arp Kongresi Genç Arpistler Konserleri kapsamında Arp Sanat Dalı öğrencisi Elif Güngör, 30 ülkeden seçilen 35 genç arpistten biri olarak Amsterdam&#8217;da Temmuz 2008&#8217;de bir dinleti sundu.</p>
<p>Slovenya Arpistler Derneği&#8217;nin Haziran 2007&#8217;de düzenlediği 1. Uluslararası Slovenya Arp Yarışması&#8217;nın 16-19 yaş kategorisinde Ece Yavaş birinci, 12-15 ve 16-19 yaş kategorilerinde Ceyda Çakır ve Elif Güngör üçüncülük elde etmişti.</p>
<p>İngiltere&#8217;de Mart 2006&#8217;da gerçekleşen 1. Uluslararası Wales Arp Festivali Arp Yarışması&#8217;nın 16 yaş altı gençlik kategorisinde de Ece Yavaş ve Elif Güngör yarı finalist olmaya hak kazanmışlardı.</p>
</div>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9207426463205867" data-ad-slot="5316664230"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9207426463205867" data-ad-slot="5316664230"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9207426463205867" data-ad-slot="5316664230"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9207426463205867" data-ad-slot="5316664230"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PAYLAŞ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hezarfendergi.com%2Fucak-kazasinda-oldu-25-yil-sonra-denizde-bulundu%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=U%C3%A7ak+Kazas%C4%B1nda+%C3%96ld%C3%BC%3B+2%2C5+Y%C4%B1l+Sonra+Denizde+Bulundu&url=https%3A%2F%2Fwww.hezarfendergi.com%2Fucak-kazasinda-oldu-25-yil-sonra-denizde-bulundu%2F&via=Hezarfen+Havac%C4%B1l%C4%B1k+Dergisi%2C+U%C3%A7ak+Dergileri"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.hezarfendergi.com/ucak-kazasinda-oldu-25-yil-sonra-denizde-bulundu/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hezarfendergi.com/ucak-kazasinda-oldu-25-yil-sonra-denizde-bulundu/&amp;media=https://www.hezarfendergi.com/wp-content/uploads/2018/09/Fatma-Ceren-Necipoğlu.jpg&description=U%C3%A7ak+Kazas%C4%B1nda+%C3%96ld%C3%BC%3B+2%2C5+Y%C4%B1l+Sonra+Denizde+Bulundu" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=U%C3%A7ak+Kazas%C4%B1nda+%C3%96ld%C3%BC%3B+2%2C5+Y%C4%B1l+Sonra+Denizde+Bulundu%20-%20https%3A%2F%2Fwww.hezarfendergi.com%2Fucak-kazasinda-oldu-25-yil-sonra-denizde-bulundu%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.hezarfendergi.com/ucak-kazasinda-oldu-25-yil-sonra-denizde-bulundu/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.hezarfendergi.com/ucak-kazasinda-oldu-25-yil-sonra-denizde-bulundu/" data-text="Uçak Kazasında Öldü; 2,5 Yıl Sonra Denizde Bulundu" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki İçerik</span><a href="https://www.hezarfendergi.com/dunyanin-en-kucuk-havalimanlarini-kesfedin/">Dünya&#8217;nın En Küçük Havalimanlarını Keşfedin</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.hezarfendergi.com/author/hezarfen/">hezarfen</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="hezarfen"></span><meta itemprop="datePublished" content="2018-09-19T20:52:20+00:00"><meta itemprop="dateModified" content="2018-09-19T20:52:20+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hezarfendergi.com/ucak-kazasinda-oldu-25-yil-sonra-denizde-bulundu/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://hezarfendergi.com/wp-content/uploads/2016/09/hezarfen-havacılık-dergisi2-300x73.png"></span><meta itemprop="name" content="Hezarfen Havacılık Dergisi, Uçak Dergileri"></span><meta itemprop="headline " content="Uçak Kazasında Öldü; 2,5 Yıl Sonra Denizde Bulundu"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.hezarfendergi.com/wp-content/uploads/2018/09/Fatma-Ceren-Necipoğlu.jpg"><meta itemprop="width" content="750"><meta itemprop="height" content="422"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5bb82791839d7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5bb82791839d7" ><script>var block_td_uid_3_5bb82791839d7 = new tdBlock();
block_td_uid_3_5bb82791839d7.id = "td_uid_3_5bb82791839d7";
block_td_uid_3_5bb82791839d7.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_3_5bb82791839d7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5bb82791839d7_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":4201,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_3_5bb82791839d7.td_column_number = "3";
block_td_uid_3_5bb82791839d7.block_type = "td_block_related_posts";
block_td_uid_3_5bb82791839d7.post_count = "3";
block_td_uid_3_5bb82791839d7.found_posts = "6";
block_td_uid_3_5bb82791839d7.header_color = "";
block_td_uid_3_5bb82791839d7.ajax_pagination_infinite_stop = "";
block_td_uid_3_5bb82791839d7.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_3_5bb82791839d7);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5bb8279186541" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5bb82791839d7" href="#">İLGİLİ İÇERİKLER</a><a id="td_uid_5_5bb82791865a0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5bb82791839d7" href="#">YAZARIN DİĞER İÇERİKLERİ</a></h4><div id=td_uid_3_5bb82791839d7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.hezarfendergi.com/turkiyede-denize-dusen-ucak-kazasi/" rel="bookmark" title="TÜRKİYE&#8217;DE DENİZE DÜŞEN UÇAK KAZASI"><img width="218" height="150" class="entry-thumb" src="https://www.hezarfendergi.com/wp-content/uploads/2016/09/TC-JAZ_Fokker_F28-DENİZE-ÜŞEN-UÇAK-218x150.jpg" srcset="https://www.hezarfendergi.com/wp-content/uploads/2016/09/TC-JAZ_Fokker_F28-DENİZE-ÜŞEN-UÇAK-218x150.jpg 218w, https://www.hezarfendergi.com/wp-content/uploads/2016/09/TC-JAZ_Fokker_F28-DENİZE-ÜŞEN-UÇAK-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TÜRKİYE&#8217;DE DENİZE DÜŞEN UÇAK KAZASI"/></a></div>                <a href="https://www.hezarfendergi.com/category/ucak_kazasi_raporu/" class="td-post-category">Uçak Kazası Raporu</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.hezarfendergi.com/turkiyede-denize-dusen-ucak-kazasi/" rel="bookmark" title="TÜRKİYE&#8217;DE DENİZE DÜŞEN UÇAK KAZASI">TÜRKİYE&#8217;DE DENİZE DÜŞEN UÇAK KAZASI</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.hezarfendergi.com/kameralara-yansiyan-ucak-kazalari-18-video/" rel="bookmark" title="Kameralara Yansıyan Uçak Kazaları (+18) Video"><img width="" height="" class="entry-thumb" src="" alt="" title="Kameralara Yansıyan Uçak Kazaları (+18) Video"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.hezarfendergi.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.hezarfendergi.com/category/ucak_kazasi_raporu/" class="td-post-category">Uçak Kazası Raporu</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.hezarfendergi.com/kameralara-yansiyan-ucak-kazalari-18-video/" rel="bookmark" title="Kameralara Yansıyan Uçak Kazaları (+18) Video">Kameralara Yansıyan Uçak Kazaları (+18) Video</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.hezarfendergi.com/korkunc-ucus-ucak-kazasi/" rel="bookmark" title="Korkunç Uçuş (Uçak Kazası)"><img width="" height="" class="entry-thumb" src="" alt="" title="Korkunç Uçuş (Uçak Kazası)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.hezarfendergi.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.hezarfendergi.com/category/ucak_kazasi_raporu/" class="td-post-category">Uçak Kazası Raporu</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.hezarfendergi.com/korkunc-ucus-ucak-kazasi/" rel="bookmark" title="Korkunç Uçuş (Uçak Kazası)">Korkunç Uçuş (Uçak Kazası)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5bb82791839d7" data-td_block_id="td_uid_3_5bb82791839d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5bb82791839d7" data-td_block_id="td_uid_3_5bb82791839d7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9207426463205867" data-ad-slot="2426662236"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9207426463205867" data-ad-slot="2426662236"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9207426463205867" data-ad-slot="2426662236"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9207426463205867" data-ad-slot="2426662236"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5bb827918dfbd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5bb827918dfbd" ><script>var block_td_uid_7_5bb827918dfbd = new tdBlock();
block_td_uid_7_5bb827918dfbd.id = "td_uid_7_5bb827918dfbd";
block_td_uid_7_5bb827918dfbd.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0130LG\u0130N\u0130Z\u0130 \u00c7EKEB\u0130L\u0130R","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5bb827918dfbd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5bb827918dfbd_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5bb827918dfbd.td_column_number = "1";
block_td_uid_7_5bb827918dfbd.block_type = "td_block_7";
block_td_uid_7_5bb827918dfbd.post_count = "4";
block_td_uid_7_5bb827918dfbd.found_posts = "558";
block_td_uid_7_5bb827918dfbd.header_color = "#";
block_td_uid_7_5bb827918dfbd.ajax_pagination_infinite_stop = "";
block_td_uid_7_5bb827918dfbd.max_num_pages = "140";
tdBlocksArray.push(block_td_uid_7_5bb827918dfbd);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">İLGİNİZİ ÇEKEBİLİR</span></h4></div><div id=td_uid_7_5bb827918dfbd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.hezarfendergi.com/makina-bicaklari-teknik-is-bicak/" rel="bookmark" title="Makina Bıçakları (Teknik İş Bıçak)"><img width="" height="" class="entry-thumb" src="" alt="" title="Makina Bıçakları (Teknik İş Bıçak)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.hezarfendergi.com/makina-bicaklari-teknik-is-bicak/" rel="bookmark" title="Makina Bıçakları (Teknik İş Bıçak)">Makina Bıçakları (Teknik İş Bıçak)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-05-30T12:26:36+00:00" >30 Mayıs 2014</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.hezarfendergi.com/dunyadaki-ilk-ve-tek-ucak-otel/" rel="bookmark" title="Dünyadaki İlk ve Tek Uçak Otel"><img width="" height="" class="entry-thumb" src="" alt="" title="Dünyadaki İlk ve Tek Uçak Otel"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.hezarfendergi.com/dunyadaki-ilk-ve-tek-ucak-otel/" rel="bookmark" title="Dünyadaki İlk ve Tek Uçak Otel">Dünyadaki İlk ve Tek Uçak Otel</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-08-24T15:57:31+00:00" >24 Ağustos 2014</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.hezarfendergi.com/ucaklarda-nem-donusum-sistemleri/" rel="bookmark" title="Uçaklarda Nem Dönüşüm Sistemleri"><img width="" height="" class="entry-thumb" src="" alt="" title="Uçaklarda Nem Dönüşüm Sistemleri"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.hezarfendergi.com/ucaklarda-nem-donusum-sistemleri/" rel="bookmark" title="Uçaklarda Nem Dönüşüm Sistemleri">Uçaklarda Nem Dönüşüm Sistemleri</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-08-27T21:15:59+00:00" >27 Ağustos 2014</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.hezarfendergi.com/havacilik-doktoru-nasil-olunur/" rel="bookmark" title="Havacılık Doktoru Nasıl Olunur?"><img width="" height="" class="entry-thumb" src="" alt="" title="Havacılık Doktoru Nasıl Olunur?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.hezarfendergi.com/havacilik-doktoru-nasil-olunur/" rel="bookmark" title="Havacılık Doktoru Nasıl Olunur?">Havacılık Doktoru Nasıl Olunur?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-06-15T10:43:07+00:00" >15 Haziran 2014</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_7_5bb827918dfbd" data-td_block_id="td_uid_7_5bb827918dfbd">Devamını yükle<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_8_5bb827919cd48_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5bb827919cd48" ><script>var block_td_uid_8_5bb827919cd48 = new tdBlock();
block_td_uid_8_5bb827919cd48.id = "td_uid_8_5bb827919cd48";
block_td_uid_8_5bb827919cd48.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"OKUMALISINIZ","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5bb827919cd48_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5bb827919cd48_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5bb827919cd48.td_column_number = "1";
block_td_uid_8_5bb827919cd48.block_type = "td_block_15";
block_td_uid_8_5bb827919cd48.post_count = "4";
block_td_uid_8_5bb827919cd48.found_posts = "558";
block_td_uid_8_5bb827919cd48.header_color = "#";
block_td_uid_8_5bb827919cd48.ajax_pagination_infinite_stop = "";
block_td_uid_8_5bb827919cd48.max_num_pages = "140";
tdBlocksArray.push(block_td_uid_8_5bb827919cd48);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">OKUMALISINIZ</span></h4></div><div id=td_uid_8_5bb827919cd48 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.hezarfendergi.com/atlas-ve-kssu-standardinin-anlamlari/" rel="bookmark" title="ATLAS ve KSSU Standardının Anlamları"><img width="" height="" class="entry-thumb" src="" alt="" title="ATLAS ve KSSU Standardının Anlamları"/></a></div>                <a href="https://www.hezarfendergi.com/category/onemli-bilgiler/" class="td-post-category">Önemli Bilgiler</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.hezarfendergi.com/atlas-ve-kssu-standardinin-anlamlari/" rel="bookmark" title="ATLAS ve KSSU Standardının Anlamları">ATLAS ve KSSU Standardının Anlamları</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.hezarfendergi.com/celik-sendikasindan-habom-calisanlarina-onemli-mesaj/" rel="bookmark" title="Çelik-İş Sendikasından Habom Çalışanlarına Önemli Mesaj!"><img width="" height="" class="entry-thumb" src="" alt="" title="Çelik-İş Sendikasından Habom Çalışanlarına Önemli Mesaj!"/></a></div>                <a href="https://www.hezarfendergi.com/category/sivil-havacilik/" class="td-post-category">Sivil Havacılık</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.hezarfendergi.com/celik-sendikasindan-habom-calisanlarina-onemli-mesaj/" rel="bookmark" title="Çelik-İş Sendikasından Habom Çalışanlarına Önemli Mesaj!">Çelik-İş Sendikasından Habom Çalışanlarına Önemli Mesaj!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.hezarfendergi.com/taner-dogan-td-team/" rel="bookmark" title="Taner Doğan TD Team"><img width="218" height="150" class="entry-thumb" src="https://www.hezarfendergi.com/wp-content/uploads/2014/07/10415611_667497086651413_6502261714816562900_n-218x150.jpg" srcset="https://www.hezarfendergi.com/wp-content/uploads/2014/07/10415611_667497086651413_6502261714816562900_n-218x150.jpg 218w, https://www.hezarfendergi.com/wp-content/uploads/2014/07/10415611_667497086651413_6502261714816562900_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Taner Doğan TD Team"/></a></div>                <a href="https://www.hezarfendergi.com/category/roportajlar/" class="td-post-category">Röportajlar</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.hezarfendergi.com/taner-dogan-td-team/" rel="bookmark" title="Taner Doğan TD Team">Taner Doğan TD Team</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.hezarfendergi.com/askeri-savas-ucaklarinin-sok-kaza-goruntuleri/" rel="bookmark" title="Askeri Savaş Uçaklarının Şok Kaza Görüntüleri &#8211; Video"><img width="" height="" class="entry-thumb" src="" alt="" title="Askeri Savaş Uçaklarının Şok Kaza Görüntüleri &#8211; Video"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.hezarfendergi.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.hezarfendergi.com/category/askeri-havacilik/" class="td-post-category">Askeri Havacılık</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.hezarfendergi.com/askeri-savas-ucaklarinin-sok-kaza-goruntuleri/" rel="bookmark" title="Askeri Savaş Uçaklarının Şok Kaza Görüntüleri &#8211; Video">Askeri Savaş Uçaklarının Şok Kaza Görüntüleri &#8211; Video</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5bb827919cd48" data-td_block_id="td_uid_8_5bb827919cd48"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5bb827919cd48" data-td_block_id="td_uid_8_5bb827919cd48"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.hezarfendergi.com/"><img src="http://hezarfendergi.com/wp-content/uploads/2016/09/hezarfen-havacılık-dergisi2-300x73.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>HAKKIMIZDA</span></div>Hezarfen Havacılık Dergisi, 14 Aralık 2010 tarihinde yayın hayatına başlamış Türkiye’nin tarafsız tek havacılık dergisidir. Ansiklopedik bilgi araştırmalarına dayalı haberciliği ön plana çıkarmış bir yayın organıdır.<div class="footer-email-wrap">Bizimle iletişime geç: <a href="mailto:info@hezarfendergi.com">info@hezarfendergi.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>BIZI TAKIP EDIN</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-3897"><a href="http://www.hezarfendergi.com/hakkimizda/">ONLINE HAVACILIK DERGİSİ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3928"><a href="http://www.hezarfendergi.com/iletisim/">BASILI DERGİ ÇIKARMIYORUZ</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; LF DIGITAL                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 5bb82791ad211
    -->

    <script type='text/javascript' src='https://www.hezarfendergi.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='https://www.hezarfendergi.com/wp-includes/js/comment-reply.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.hezarfendergi.com/wp-includes/js/wp-embed.min.js?ver=4.8.7'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.hezarfendergi.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.hezarfendergi.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5bb82791ad855"></textarea>
						<div id="td_live_css_uid_1_5bb82791ad855" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5bb82791ad855');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5bb82791ad855");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>